clamavのバージョンが0.97.8で、自動的に0.98にアップデートされないですね。

と、root宛にメールが来ましたよ。毎度の事ながら、何時も手こずる感じ。

なるほどとなる。

とすると、clamavのバージョンは、下記の通り。

どうして、自動的にアップデートされないのであろうか? と思って、色々と試したり、調べましたが、結局、下記のような記事を見つけました。

https://forums.ubuntulinux.jp/viewtopic.php?id=15757

つまりは、まだ、パッケージが出来ていない模様ですね。

ppaで設定しても、clamavはアップデートされませんね。

ソースからインストールするのも、勉強になるかも知れませんが、まぁ、Don’t Panic! ということだし、私もしばらく待ってみることにしますよ。

私待つわ。

by 岡村孝子・・・?
   いやちがう。”あみん”だね。